rezio Update Wednesday 24th May 2023 03:39:00
V1.0.42 上線
Rezio Admin 行程預訂管理後台與 MySite 我的預訂網站新功能上線
- 行程 - 銷售日曆增加檢核:阻擋 15 秒內連續建立銷售日曆
- 修正行程 - 票券 (不指定使用日) 快速多次點擊綁定票券時,票券列表偶發出現空值問題
- 修正 KKday 憑證版型搭配 rezio QR Code 時,憑證備註區出現亂碼
- 及多項 Admin 預訂管理後台以及 Mysite 我的預訂網站的優化項目
V1.0.42 Release
Services updated on Rezio ADMIN and MySite
- Product - Sales Calendar Addition Check: Block duplicate builds of sales calendars within 15 seconds.
- Fixed: Product - NST, when quickly clicking to bind, the ticket list has an empty value problem.
- Fixed: When the KKday voucher version is combined with rezio QR Code, garbled code appears in the remarks area
- And multiple items optimized for Admin and MySite.